How to install ruby-multi-json on Debian Unstable (Sid)