How to install ruby-mobile-fu on Debian Unstable (Sid)