How to install ruby-minimization on Debian Unstable (Sid)