How to install ruby-metaid on Debian Unstable (Sid)