How to install ruby-messagebus-api on Debian Unstable (Sid)