How to install ruby-mercenary on Debian Unstable (Sid)