How to install ruby-memoist on Debian Unstable (Sid)