How to install ruby-mapscript on Debian Unstable (Sid)