How to install ruby-magic on Debian Unstable (Sid)