How to remove ruby-luabridge from Debian Unstable (Sid)