How to install ruby-logging-rails on Debian Unstable (Sid)