How to install ruby-liquid on Debian Unstable (Sid)