How to install ruby-launchy-shim on Debian Unstable (Sid)