How to install ruby-lapack on Debian Unstable (Sid)