How to install ruby-kpeg on Debian Unstable (Sid)