How to install ruby-kaminari on Debian Unstable (Sid)