How to install ruby-kakasi-ffi on Debian Unstable (Sid)