How to install ruby-jwt on Debian Unstable (Sid)