How to install ruby-jquery-atwho-rails on Debian Unstable (Sid)