How to install ruby-jekyll-paginate on Debian Unstable (Sid)