How to install ruby-jekyll-gist on Debian Unstable (Sid)