How to remove ruby-i18n-inflector from Debian Unstable (Sid)