How to install ruby-i18n-inflector on Debian Unstable (Sid)