How to remove ruby-hyperestraier from Debian Unstable (Sid)