How to install ruby-hyperestraier-doc on Debian Unstable (Sid)