How to install ruby-hyperestraier on Debian Unstable (Sid)