How to install ruby-http-parser.rb-doc on Debian Unstable (Sid)