How to install ruby-http-accept-language on Debian Unstable (Sid)