How to install ruby-http on Debian Unstable (Sid)