How to install ruby-html2haml on Debian Unstable (Sid)