How to install ruby-hipchat on Debian Unstable (Sid)