How to install ruby-highline on Debian Unstable (Sid)