How to install ruby-hashery on Debian Unstable (Sid)