How to install ruby-hamster on Debian Unstable (Sid)