How to install ruby-haml-rails on Debian Unstable (Sid)