How to install ruby-haml-magic-translations on Debian Unstable (Sid)