How to install ruby-gyoku on Debian Unstable (Sid)