How to install ruby-gtk2-dbg on Debian Unstable (Sid)