How to remove ruby-gssapi from Debian Unstable (Sid)