How to install ruby-gsl-dbg on Debian Unstable (Sid)