How to install ruby-grape-entity on Debian Unstable (Sid)