How to install ruby-gollum-rugged-adapter on Debian Unstable (Sid)