How to install ruby-gollum-lib on Debian Unstable (Sid)