How to install ruby-gnome2-dev on Debian Unstable (Sid)