How to install ruby-glib2 on Debian Unstable (Sid)