How to install ruby-github-markup on Debian Unstable (Sid)