How to install ruby-github-linguist on Debian Unstable (Sid)