How to install ruby-get-process-mem on Debian Unstable (Sid)