How to install ruby-generator-spec on Debian Unstable (Sid)