How to install ruby-gdk-pixbuf2-dbg on Debian Unstable (Sid)